Issue with shopping carts created before 2nd half 2019

Incident Report for Tipser

Resolved

Small number of shopping carts is experiencing Internal Server Errors. Error seems to be narrowed down to old carts (created before 2nd half 2019).
Affected endpoints v4/shoppingCart GET
Posted Jun 01, 2021 - 11:30 CEST